version d'activesync nécessaire

If BirdieSync 1.x constantly replaces your girlfriend's phone number with your mother's one, this forum is for you...
Post Reply
Lorraine Trilling
Posts: 2
Joined: Mon Sep 10, 2007 12:56 pm

version d'activesync nécessaire

Post by Lorraine Trilling » Mon Sep 10, 2007 1:05 pm

Bonjour,
je suis toute nouvelle dans l'utilisation de mon Pocket PC iPAQ que j'aimerais commencer à utiliser, notamment comme gestionnaire de tache, contacts, etc...
Pour continuer avec Mozilla Thunderbird (2.0), j'ai installé Lightning et Birdiesync. A la base j'avais installé Activesync 4.2 sur mon PC de bureau (CD fourni avec le Pocket PC iPAQ), mais à l'installation de Birdiesync, on m'a demandé de passer à la version Activesync 4.5. Apres installation, j'essaie la synchronisation, mais là ca ne marche pas, car j'ai encore la version 4.2 sur l'appareil.

Est ce possible de changer la version d'Activesync sur l'appareil? Si oui comment procéder?

Merci d'avance!

Lorraine

Lorraine Trilling
Posts: 2
Joined: Mon Sep 10, 2007 12:56 pm

Post by Lorraine Trilling » Mon Sep 10, 2007 4:10 pm

Finalement, j'ai trouvé comment résoudre mon problème, qui ne venait pas d'ActiveSync mais de la manière dont j'avais installé Birdiesync (j'avias mal desinstallé la version pour TB 1.5, alors que j'ai TB 2.0...bref, des soucis de débutants).

Donc tout va bien et tout se synchronise parfaitement, je suis ravie.

A+
Lorraine

Post Reply

Who is online

Users browsing this forum: No registered users and 5 guests